Jetzt updaten! Exploits für kritische Jenkins-Sicherheitslücke im Umlauf

Für die in der vergangenen Woche bekanntgewordene kritische Sicherheitslücke in Jenkins ist Exploit-Code aufgetaucht. Höchste Zeit zum Aktualisieren!

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel: