Bootloader-Lücke gefährdet viele Linux-Distributionen

Im Bootloader shim, der Secure-Boot auch für nicht-Windows-Betriebssysteme erlaubt, klafft eine Sicherheitslücke.

Dieser Artikel wurde indexiert von heise Security

Lesen Sie den originalen Artikel: